Acquire image command
Additive Color
Adjust Pixel value window
Adjustable Histogram window
Angle
Angle Measurement Tool
Apply Calibration Matrix
Area measurement considerations
Area Selection
Audio Recording
Automatic Area Measurement Tool
Autosum
Averaging
AVI frame grabbing



Basic concepts
BMP



Calculating the Conversion Factor
Calibration
Capture Video Frame
Centroid, View/Hide
Checksum
Clear All Measurements
Clear counting gaps
CMYK
Color Channels
Color Picker Tool
Column Histogram window
Combining images
Comparing Images
Comparing the Elliptical and Automatic Area Measurement Tools
CompuServe Bitmap
Configuration
Control points
Conversion factor for digital camera pictures
Conversion Factor window
Conversion Factor, Calculating
Copy command
Correct Image Perspective
Correcting Lens Distortion
Count Objects
Counter Tool



Data Sheet window
Database
Dealing with digital camera pictures
DIB
DICOM
Digital camera pictures
Draw Selection Automatically



Edit Menu
Edit/Paste
Editing measurements
Elliptical Area Measurement Tool
Erase Tool
Evaluate Spray Deposit Distribution
Excel
Export matrix window
External image editor



File comparison
Filters window
Find & Count Objects
Find objects
   Find Objects Window
   Find Objects Automatically
Find Objects Automatically
Find Spray Droplets
First steps
Font
Foreground/Background Color
Formulas
Frame Grabber
Freehand Pencil Tool



Generate Lens Calibration Matrix
Get HSV Channels Command
Get RGB Channels Command
GIF
Grayscale
Grayscale Images
Grid settings



Hang Grabbing Tool
Hash
High Pass Filter
Histogram
HLS
How different tools measure areas
HSV Channels
Hue - Saturation
Hue Channel



ID number
Identificatory key
Image comparison
Image Database
Image Information
Image size
IMB file
Installation
Invert Command
Invert pixels values



JPEG Quality
   Save image as...
   Preferences window: Saving tab
JPG



Kodak Photo-CD



Labels Display
Labels, Hide
Labels, Move
   Measurements menu
   Measurements window
Labels, View/Hide
Layer comparison
Lens Calibration
Lens Distortion
License Agreement
Limitations
Line Measurement Tool
Load Lens Calibration Matrix
Lock Channels
Lossless
Lotus whorksheet
Low Pass Filter



MAC address
Magic Wand
Magnifying Lens
Main Toolbar
Manual Tag
Mathematical Formulas
Maximum image size
Measurement or Object Attribute Setting
Measurement Tools Palette
Measurement, Cancel
Measurements precision
Measurements window, View/Hide
Measurements, Clearing from image
Measurements, Merge with the image
Measurements, View/Hide
Measuring points
Merge Layers
Merge window
Merging images
Merging Measurements with the image
Modifying measurements
Morphing
Multisegment



New features
Notebook window



Objects Series
Objects, find
Open image command
Overview



PaintBrush
Paste command
Paste Image as a Comparison Layer
PCX
Perspective window
PGM
Photoshop
Picker Tool
PIX
Pixel counting
Pixel profile window
Pixel Slice
PNG
Polygonal pixel conting
Portable Application
Portable Bitmap
Portable Network Graphic
PPM
Precision
Preferences: Miscellaneous Tab
Preferences: Saving Tab
Preferences: Tools tab
Preferences: View tab
Print Chessboard
Print Options
Print Preview window
Print Setup dialog
Printing Issues
PSD



RAM
Rectangular Area Measurement Tool
Redo
Results Window
Revert to saved command
RGB Channels
RGB Color
RLE



Saturation
Save As command
Save Calibration Matrix
Save image command
Save: Advanced Options
Saving Measurements
Segment
Selection Settings Palette
Series, Group objects in
Set Conversion Factor window
Set Formulas
Settings
Shared pixels
Subtract Background
Support
Supported File Types
System Requirements



TARGA
Technical Support
Text Tool
TGA
TIFF Bitmap
Toolbar
Tools Palette
Tools settings
Transform > Perspective
TRIAL Version
Troubleshooting
   Technical Support
   Limitations
True Color
TWAIN



Undo
Undo setting
   Preferences window: Main tab
   Preferences window: Miscellaneous tab
Unselect/Cancel Measurement
USB Drive



Video Capturing
View/Hide Measurements
View/Hide Measurements Labels
Volume number



What is new?
Window Bitmap
Windows Metafile
WMF



YCbCr
YCbCrK



Zoom